Автор Тема: Плиз Хелп  (Прочитано 3472 раз)

0 Пользователей и 1 Гость просматривают эту тему.

JIuciffer

  • Гость
Плиз Хелп
« : 15 October 2008, 23:21:27 »
Вобщем, не горит подсветка приборной доски, когда включаешь габариты сами габариты включаются а подсветка нет, но на самой доске все работает. вобщем не удобно ночью ездить не видно приборов, может кто сталкивался с таким ???

Оффлайн Сапожник

  • без сапог
  • Модераторы
    • Мой статус
    • О нас...
    • Aveo New Клуб
  • Авто: другое
  • Город: Киев
Re: Плиз Хелп
« Ответ #1 : 15 October 2008, 23:31:04 »
Без вскрытия тебе ничего толкового никто не скажет.
Самый простой вариат - плохой контакт в разъеме подключения приборки. Всё остальное нужно смотреть: доходит ли напряжение, нет ли обрывов в самой приборке, не сгорели ли сами лампочки в ней,... Возможно есть какой-то предохранитель отвечающий именно за подсветку приборки, но я такого не помню.
Совесть теряют еще чаще чем кошелек, но переживают при этом куда меньше

Оффлайн Alex_str

  • Пользователь
Re: Плиз Хелп
« Ответ #2 : 16 October 2008, 09:14:43 »
Проверь в моторном отсеке предохранитель ф19 ( кажеться) 10 А. Такая фигня была уже.Только точно непомню какой предохранитель менял.

Оффлайн Gang

  • Член клуба
  • ПТН ПНХ
  • Авто: другое
  • Город: Херсон
Re: Плиз Хелп
« Ответ #3 : 16 October 2008, 09:28:02 »
В Авео 1 это предохранитель F4 в салонном блоке предохранителей - Лампа освещения в светлое время суток,часы,комбинация приборов,звуковая
сигнализация,иммобилайзер.
А так же - F14 - Комбинация приборов,реле мигания,включатель аварийной сигнализации.

JIuciffer

  • Гость
Re: Плиз Хелп
« Ответ #4 : 16 October 2008, 15:09:03 »
Приборную доску я снимал, смотрел контакты там все нормально, да на счет питания я не подумал, спс


!  Внимание! Размещение заведомо ложной информации (п.4.2(й) правил форума) будет наказываться в 2х кратном размере.