Автор Тема: Не выключаются, сбрасываются или "пропали" часы .  (Прочитано 29695 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн mixture ©

  • Новичок
  • Aveo I 1.5 ГБО 3-е Black Hatchback
Пару дней назад ночью разбили переднее пассажирское стекло в машине.
"Спионерили" Pioneer  >:(
Стекло уже вставил, но...
Часы на табло стали сбрасываться после открытия любой из дверей.
Не важно включено зажигание или нет.
Предохранители, которые в салоне, все пересмотрел-"живы".
Может кто сталкивался с подобным, посоветуйте куда соваться?

Оффлайн OLEG_S

  • Старожил
  • КИЕВ, Харьковский Фабия, Авео (была), Ford Fusion
  • Город: Киев
Возможно ,что-то нарушили в месте подсоединения магнитолы....как правило переходников не делают, а делают скрутки...от сюда не видно.
ЛЕНЬ - двигатель прогресса

Оффлайн kvsh

  • Старожил
возможен такой вариант... когда выдергивали магнитолу повредили провод идущий к часам теперь у тебя после открытия дверей загораеться лампа освещения салона и в это время как она загораеться обнуляються часы ибо питания не хватает на подсветку и на часы
P\S это как когда заводишь двиготель магнитола гаснит а потом включаеться
а, да! по мимолампы освещения у тебя еще лампа стоит на панели приборов сигнальная... мараль такова смотри питание часов

Оффлайн mixture ©

  • Новичок
  • Aveo I 1.5 ГБО 3-е Black Hatchback
И ещё, сразу не обратил внимание.
После открытия дверей должна гореть соответствующая лампочка на табло.
Данная лампочка лишь мигнёт на долю секунды и тухнет.
P.S. Когда вырывали магнитолу, провода резали ножом. Могли ли замкнуть что-нибудь, из-за чего сбоит компьютер?

Оффлайн mar4ello

  • Старожил
  • Улыбайтесь!!!
    • Сивик-клуб
у меня была такая же хрень, при открытии двери тухнут часы. и магнитофон выключаеться, они на одном предохранителе. щас выложу схему...
Turbo Swift?..

Оффлайн mixture ©

  • Новичок
  • Aveo I 1.5 ГБО 3-е Black Hatchback
у меня была такая же хрень, при открытии двери тухнут часы. и магнитофон выключаеться, они на одном предохранителе. щас выложу схему...
А кто-нибудь пробовал вытащить самый нижний предохранитель, из тех которые  салоне???

Оффлайн mixture ©

  • Новичок
  • Aveo I 1.5 ГБО 3-е Black Hatchback
Радостное сообщение  :D
После того, как в очередной раз, получив от электрика ответ о невозможности меня принять. Ещё неделю я ждать уже не мог.
Я всё же решил вытащить посмотреть тот самый предохранитель, который закрыт чёрной заглушкой (на схеме он самый нижний - 10А).
Немного усилий и смекалки, и имея под рукой какой-нибудь вспомогательной ерунды, удалось его вытащить.
Радости не было предела, когда я увидел - сгоревший предохранитель. Заменив его, разрешил проблему.  vcool vcool vcool
P.S. В то же день помчался за новой магнитолой: CDX-GT500EE

big

  • Гость
Добрый день.

Позавчера купил новую Авео2 на Столичке, не заметил проблему с часами. Сам виноват.... >:(
При выключении зажигания, установка часов обнуляется. Я в шоке от авто за 16 000 у.е.
Наверное производитель считает, что мне интересно время пути, при каждой новой поездке
я его знаю. ;D
Придется ехать на СТО. Убить полдня и немного денег(за мойку и диагностику). krutoy

Оффлайн GM

  • Новичок
  • Nissan Altima 2.5S
  • Город: Мариуполь
Проблема аналогичная той, что и у big. При выключении зажигания (установке ключа зажигания в положение lock) часы выключаются, а при повторном включении зажигания показывают 1:00. Что посоветуете, коллеги?

Оффлайн OLEG_S

  • Старожил
  • КИЕВ, Харьковский Фабия, Авео (была), Ford Fusion
  • Город: Киев
По неизвестным причинам, на заводе вынимают, а потом плохо вставляют предохранитель....пробуем все довставить, какой конкретно не знаю.
ЛЕНЬ - двигатель прогресса

Оффлайн Оленевод

  • Старожил
  • +38 097 682 14 59
    • http://www.olenevod.kiev.ua/
 Предохранитель просо не вставляют на заводе, чтобы за неделю стояния авто на площадке не сел аккумулятор. Предохранитель стоит в отдельном гнезде, прикрытый заглушкой желтого цвета, нужно его снять и вставить в свободное гнездо.
Когда жена в семье одна, она растет эгоисткой

Оффлайн RUSIK

  • Постоялец
  • Aveo 2 LS
Предохранитель просо не вставляют на заводе, чтобы за неделю стояния авто на площадке не сел аккумулятор. Предохранитель стоит в отдельном гнезде, прикрытый заглушкой желтого цвета, нужно его снять и вставить в свободное гнездо.
отсюда делаем вывод о криворукости предпродажной подготовки, ну не должен ведь это делать новоиспеченый хозяин авто  >:(

З.Ы. у меня сразу все работало нормально

988

  • Гость
У меня такая проблема!
Проехал 18000 - ерунда, но все началось с того, что часына панели, то потухнут, то сами загорятся, главно не только при движении, но и когда стоишь?
Магнитола начала сама выключаться!
Может кто подскажет че может быть?

Оффлайн kdy

  • Старожил
  • жЕЛЕЗНАЯ гОЛОВА
подозрение на предохранитель, в блоке салона, самый нижний, тот что в шахте

Оффлайн Agent

  • Член клуба
  • Симферополь
    • Рыбалка и отдых в Крыму
Шоркай предохранители
САМЫЙ НИЖНИЙ В БЛОКЕ ПРЕДОХР-Й
« Последнее редактирование: 29 January 2007, 17:46:22 от Agent »

988

  • Гость
Благодарю за совет. Завтра поковыря!

988

  • Гость
сам смотрел предохранители, новые уже поставил, все равно исправность наблюдается.
ездил на СТО, даже к официальному дилеру шевролет.
 :-\Вот и борода, ни хер... ни кто не знает, что может быть!
Говорят панель надо снимать, чтоб до часов добраться, а тогда причем магнитола?
 :-\

Оффлайн bigman

  • Пользователь
Найдите эл. схему, возможно с ней проще будет разобраться. Ищите связь часов и магнитолы. Кстати, наблюдаю на фото номера с ЯАО, я все правильно понял? Как машинка в морозы себя ведет?

988

  • Гость
Может кто еще что посоветует, что может быть?
Заранее благодарен!!! (потухли часы на панели, мигает магнитола и выключается)

Kolobok_76

  • Гость
Да народ у меня тоже проблема с часами была, уже хотел ехать на СТО, но в облом там только мозги парят!!!
А дело в предохранителе, правельно говорят его не вставляют что бы аккамулятор не посадить, хотя должны на предпродажке проверить(но у них все в облом).
Поправь предохранитель и часы будут работать  на ура.
Желаю удачи.
Спасибо за подсказку.
« Последнее редактирование: 14 February 2007, 16:13:08 от Kolobok_76 »

Оффлайн kdy

  • Старожил
  • жЕЛЕЗНАЯ гОЛОВА
1. нужно проверить предохранители, оитмеченные на схеме
2. нужно проверить цепь в таком порядке:
2.1. проверить есть ли напряжение на каждом из вышеупомянутых предохранителях (и какое)
2.2. проверить есть ли напряжение на питании магнитолы (и какое)
2.3. проверить есть ли напряжение на часах
 затем действовать по обстоятельствам.

Оффлайн papa 4inga

  • Новичок
  • Папа Чинга видит все !!!
    • Киевский атоклуб ВАЗ 2101
У минэ та же проблемма!!! Тока она начала проявляться после того как я минуя официалов, установил сам магнитолу. Купивши переходник на магнитофон и разобрав гнездо под него 1 DIN , я заметил что поставив переходник плюс нарощеные с разьемом на маг 20 см. проводов, плюс какаято часть см.10-15 штатных просто не уместятся вшахте с магнитофоном. Тоесть ети все провода не дадут магнитофону полностью опустится в шаху.
Шо я зробив?
Присоеденил к штатным проводам переходник я их высунул  в дно шахты (тоесть в нутрь торпеды)  а потом через ту же дыру вернул их обратно в шахту при етом вне шахты образовалась некая петля лишних проводов! Присоеденив к разьему магнитофона провода я начал его медленно опускать в шахту, при етом другой рукой подтягивал вернее вытягивал накапливавшиеся по мере опускания мафона в шахте провода, (делал ето правой рукой которой можно при полностью открытом перчаточном ящике достать до дна шахты мафона с внутренней стороны торпеды)
После етого начали глючить часы!!! на выбоинах дороги, просто сами по себе!!! Вставив руку в бардачек и пошевелив провода разьемы магнитолы и просто провода какие там есть проблема устранилась !!! Часы заработало , музло заиграло!! 


Оффлайн Жора

  • Неизвестный герой
У меня тоже была такая проблема! Выяснилось что проблема в жолтом плюсовом проводе который идет от предохранителя (нижний ряд, второй справа 10А красный вроде) к часам и магнитофону. Из-за етого провода магнитофон без ключа не работает. Я отсоединил от магнитофона жолтый (заизолировав его) и подсоединил к красному проводу.
P.S. Жолтый зараза бил на массу :(

Оффлайн GagarinPaul

  • Новичок
Каждый раз, когда вытаскиваю ключ, на свой Авехе 3, а потом вставляю и включаю зажигание, время 1:00, пока еду часы идут, всё ок, только останавливаюсь, вытаскиваю ключ и снова вставляю - 1:00. Заметил ещё аномалию, если ключ вытащил, а габариты оставил включёнными, часы идут не сбрасываются. Мистика... кстати слышал, что не у одного меня такая проблема. Есть идеи? ???

Оффлайн kvsh

  • Старожил
смотри предохранители


!  Внимание! Размещение заведомо ложной информации (п.4.2(й) правил форума) будет наказываться в 2х кратном размере.