Автор Тема: Не заводится Aveo 1.5  (Прочитано 1013 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн falconmaster

  • Новичок
  • Aveo база 1.5 2007
    • Курорты со всего мира
  • Авто: Aveo T250 (1.5)
  • Город: Киев, Луганск UA
Не заводится Aveo 1.5
« : 06 February 2011, 03:30:23 »
Добрый всем!
Форумчане нид хелп! Заглохла aveo на скорости 70-т км. Просто на ходу загорелся "чек" и машинка заглохла. Заводится не хочет никак. Проверил ремни на месте, искру пока не смотрел. Топливный насос по звуку работает штатно.  Ключ второй пробывал - никак. Сигналка sheriff может в ней беда?
Сейчас снял клеммы с аккамы может поможет.
Думаю может проблемма в сеточке топливного насоса либо в катушке, хотя кто-то писал что она у нас сдвоенная типа по 1-ой катушке на 2 цилиндра.

В общем какие есть ещё идеи? Что можно самостоятельно сделать, а то сервис с комп. диагностикой далековато...
Сильно не пинайте, я ещё только учусь

Оффлайн falconmaster

  • Новичок
  • Aveo база 1.5 2007
    • Курорты со всего мира
  • Авто: Aveo T250 (1.5)
  • Город: Киев, Луганск UA
Re: Не заводится Aveo 1.5
« Ответ #1 : 06 February 2011, 03:43:25 »
Обновление
Скидывание аккумулятора не помогло. Когда начинаешь крутить стартером, в первую секунду кажется что вот-вот заведется, но потом перестаёт и стартер крутится впустую.
Ещё кстати всё случилось при повышенной влажности,сейчас всё тает, может в этом беда? Чего-то окислилось?
Сильно не пинайте, я ещё только учусь

Оффлайн Сапожник

  • без сапог
  • Модераторы
    • Мой статус
    • О нас...
    • Aveo New Клуб
  • Авто: другое
  • Город: Киев
Совесть теряют еще чаще чем кошелек, но переживают при этом куда меньше


!  Внимание! Размещение заведомо ложной информации (п.4.2(й) правил форума) будет наказываться в 2х кратном размере.