Автор Тема: Проблемы с сигнализацией...  (Прочитано 3776 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн nvictor

  • Новичок
  • Город: Kiev
Проблемы с сигнализацией...
« : 12 August 2010, 08:59:03 »
Господа! Купил машину АВЕО-2 и вчера заметил такую проблемку или даже не знаю как ее назвать. Когда ставлю машину на сигнализацию все ок! Но спустя некоторое время сигналка сама как отключилась и обратно включилась (тоисть с характерным звуком снятия и обратно) . Подскажыте что может быть, куда обратится!!!!! Зарание благодарен

Оффлайн Сапожник

  • без сапог
  • Модераторы
    • Мой статус
    • О нас...
    • Aveo New Клуб
  • Авто: другое
  • Город: Киев
Re: Проблемы с сигнализацией...
« Ответ #1 : 12 August 2010, 10:50:29 »
nvictor
1. Укажи модель сигналки.
2. А ты уверен, что действительно никто не снимает и не ставит ее? Перешей брелки на всякий случай.
3.Звуки точно такие же как и при постановке и снятии (обычно 1 короткий постановка, 2 коротких снятие) или может все-таки серия коротких (датчик удара-слабый удар)?
Совесть теряют еще чаще чем кошелек, но переживают при этом куда меньше

Оффлайн Гайдик

  • Неизвестный герой
  • Авто: Aveo T200
  • Город: Киев
Re: Проблемы с сигнализацией...
« Ответ #2 : 28 August 2010, 17:38:31 »
Привет всем авеоводам ! Есть проблема с сигналкой (Мангуз Диджитал 100, установлена летом 2006 г., работала безотказно) - не закрывает двери через ЦЗ, хотя на охрану ставится. Специалист на фирменной СТО сказал, что якобы нет сигнала с блока сигнализации на ЦЗ (ключом ЦЗ закрывает и открывает, а с пульта нет) и нужно или менять всю сигнализацию на новую либо искать мастера, который перепаяет блок в сигналке. Что делать и есть ли спец, который может решить проблему. 


!  Внимание! Размещение заведомо ложной информации (п.4.2(й) правил форума) будет наказываться в 2х кратном размере.